Subject: Where to get netatalk?

From: [email-masked] (Lee Blevins)
Date: Wed, 14 Mar 2001 08:16:52 -0500

I can't find any link to the asun version of netatalk.

Unfortunately, I lost my prefs for my ftp client which had the last
location for it.

Could someone point me in the right direction to where it's being kept
these days?

Thanks in advance.

Lee Blevins

---

From: Ryan McBeth <[email-masked]>
Date: Wed, 14 Mar 2001 08:31:30 -0500

Lee,

	http://sourceforge.net/project/showfiles.php?group_id=8642

	Is a good place for the new ones.

	http://www.anders.com/projects/netatalk/

	For the old ones.

	Ryan

>Could someone point me in the right direction to where it's being kept

__________________________________
Ryan McBeth
Systems Administrator, Mobius New Media
Voice: (302) 475-9880 x11
FAX: (302) 475-9894
www.mobiusnm.com
__________________________________
The secret to not getting burned out is to play at
working hard, and not taking things too seriously.
- Linus Torvalds

---

From: [email-masked] (Lee Blevins)
Date: Wed, 14 Mar 2001 19:44:29 -0500

Are these the asun versions?

---

From: Matthew Keller <[email-masked]>
Date: Wed, 14 Mar 2001 20:01:40 -0500

Asun's patches have been incorporated into the main development tree
(1.5).

-- 

 Matthew Keller
 Enterprise Systems Analyst
 Computing & Technology Services
 Information Services Division
 State University of New York at Potsdam
 
 Website: http://mattwork.potsdam.edu/
 PGP: http://mattwork.potsdam.edu/crypto/