Subject: is this list active?

From: "Markus Teich" <[email-masked]>
Date: Tue, 4 Sep 2001 16:01:54 +0200

ist this list still active?

---

From: Carsten Neumann <[email-masked]>
Date: Tue, 4 Sep 2001 20:16:58 +0200

> ist this list still active?

----------------------------------------
Content-Type: text/html; name="unnamed"
Content-Transfer-Encoding: quoted-printable
Content-Description: 
----------------------------------------

Yes, but please avoid sending HTML mails!

Regards

	Carsten