Subject: problem time out

From: MOLLARD <[email-masked]>
Date: Sat, 16 Jun 2001 22:47:21 +0200

Helo

I have install netatalk with suse 7.1

When i work with Serveur and i want to print (not via linux spool) a doc
(a big doc 300 Mo postscript) the serveur via IP is dsconnect i think
that is the time out on the connect but i don't know if is a Mac OS or
Netatalk whitch fist disconnect
please give me hepl
Escuse me for my english i'm a french
Thank you

---

From: jeff <[email-masked]>
Date: Mon, 18 Jun 2001 09:13:43 -0400

> Netatalk whitch fist disconnect

Which version of netatalk are you using?

Jeff