Subject: Re: Hidden Files Not Being Copied

From: Jason Quigley <[email-masked]>
Date: Sat, 20 Jan 2001 00:10:00 +0100

On Saturday, January 20, 2001, at 12:02 AM, Bill Moran wrote:

> How about configuring Netatalk to show these file if you have need to 
> edit them? 
>  

Are there some configuration parameters that I'm unaware of?

Thanks,
Jason.

---

From: Bill Moran <[email-masked]>
Date: Fri, 19 Jan 2001 18:58:34 -0500

> Are there some configuration parameters that I'm unaware of?

Yes, there are two config options in the config file that control the
way dotfiles are treated by Netatalk. It's possible to have them show up
simply as regular files.

-Bill