Subject: Netatlak and TCP/IP ports

From: Sébastien CRAMATTE <[email-masked]>
Date: Tue, 12 Feb 2002 10:01:47 +0100

I need to access to my netatalk linux box.
My seever is behind a firewall.
Could you tell me what are TCP/IP ports necessary to open on this firewall

Cordialement

Sébastien CRAMATTE
responsable technique

S H A N G H A I
---------------
Agence de communication globale

28, rue de Solférino
92100 Boulogne Billancourt - FRANCE

tél : +33 1 4610 4670
fax : +33 1 4610 4671

e-mail : [email-masked]
site : http://www.shanghai.fr

---

From: Steve Freitas <[email-masked]>
Date: Tue, 12 Feb 2002 02:02:12 -0800

Port 548.

> From: Sébastien CRAMATTE <[email-masked]>
> Date: Tue, 12 Feb 2002 10:01:47 +0100
> To: <[email-masked]>
> Subject: Netatlak and TCP/IP ports
> Resent-From: [email-masked]
> Resent-Date: Tue, 12 Feb 2002 04:00:29 -0500 (EST)
>