Subject: netatalk-1.5pre4-1.i386.rpm on 6.0

From: Ryan McBeth <[email-masked]>
Date: Wed, 7 Mar 2001 07:16:01 -0500

I'm setting up a Redhat 6.0 machine today and I don't plan to 
use shadowed passwords. Has anyone had any problems installing the 
netatalk-1.5pre4-1.i386.rpm on Redhat 6.0?

	Ryan
__________________________________
Ryan McBeth
Systems Administrator, Mobius New Media
Voice: (302) 475-9880 x11
FAX: (302) 475-9894
www.mobiusnm.com
__________________________________
The secret to not getting burned out is to play at
working hard, and not taking things too seriously.
- Linus Torvalds

---

From: jeff <[email-masked]>
Date: Wed, 07 Mar 2001 11:04:23 -0500

> netatalk-1.5pre4-1.i386.rpm on Redhat 6.0?

DHX logins are broken in 1.5pre4-1. I'm releasing 1.5pre5 sometime today
(hopefully), which has that and a few other bugs fixed.

jeff