Subject: Anyone got Quark problems with Netatalk 1.5.2?

From: Steve Freitas <[email-masked]>
Date: Tue, 26 Feb 2002 13:22:31 -0800

Please let me know if you have Quark problems with Netatalk 1.5.2. I need a
user or two to talk to a Quark contact to help narrow down the problems.

Thanks,

Steve

---

From: Tyler Hardison <[email-masked]>
Date: Tue, 26 Feb 2002 13:34:18 -0800

> user or two to talk to a Quark contact to help narrow down the problems.

Steve what particular problems are you looking for?

Tyler.

---

From: Tyler Hardison <[email-masked]>
Date: Tue, 26 Feb 2002 14:02:38 -0800

> Steve what particular problems are you looking for?

Here is the problem we are having:

12.1M File from quark takes 49 seconds to save.

Drag and drop takes 2 seconds.

That is our biggest issue to date.

Tyler.

---

From: "Lawrence Farr" <[email-masked]>
Date: Wed, 27 Feb 2002 14:06:24 -0000

Are there any new patches for this since Joes initial one?

Lawrence Farr
EPC Direct Limited 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf 
> Of Steve Freitas
> Sent: 26 February 2002 21:23
> To: netatalk-admins; Netatalk-devel
> Subject: [Netatalk-devel] Anyone got Quark problems with 
> Netatalk 1.5.2?
> 
> 
> _______________________________________________
> Netatalk-devel mailing list
> [email-masked]
> https://lists.sourceforge.net/lists/listinfo/netatalk-devel
>