Subject: Controlling number of users on 1.4b2+asun

From: [email-masked] (Lee Blevins)
Date: Fri, 19 Oct 2001 18:51:22 -0400

How do I set the maximum number of users on 1.4b2+asun?

Please be specific since I'm not a unix expert.

Many thanks

---

From: Alistair Riddell <[email-masked]>
Date: Sat, 20 Oct 2001 10:43:12 +0100 (BST)

> How do I set the maximum number of users on 1.4b2+asun?

read man afpd. You need to pass the -c parameter on afpd's command line

> Please be specific since I'm not a unix expert.

weill the specifics depend on what version of unix you are running, which
you don't say. But probably you want to edit your rc.atalk startup script.

-- 
Alistair Riddell - BOFH
IT Manager, George Watson's College, Edinburgh
Tel: +44 131 446 6070    Fax: +44 131 452 8594
Microsoft - because god hates us