Subject: Solved problem

From: Dave Higgins <[email-masked]>
Date: Mon, 12 Nov 2001 14:22:36 -0700

The issues that I was running into was that uams_clrtxt.so and 
uams_dhx.so were linked to non-existant files and I relinked them to 
uams_passwd.so and uams_dhx_passwd.so respectively and I had success.

Thanks.
-- 
David Higgins
Systems Administrator
RHI Consulting
303-581-1304
--
A motion to adjourn is always in order.

---

From: Gus Holcomb <[email-masked]>
Date: 12 Nov 2001 16:43:22 -0500

Brilliant!
  Guess I should have checked that first! Thanks for the help.

-Gus Holcomb