Subject: Fwd: Re: Fwd: Re: atalkd under solaris 8

From: Andreas Westendörpf <[email-masked]>
Date: Fri, 15 Feb 2002 17:30:26 +0100

thx again!

my output is:

$ modinfo | grep ddp
106 10292e78   3c05 199   1  ddp (DDP Streams device)
106 10292e78   3c05  22   1  ddp (DDP Streams module)

looks good, doesn't it.

>Date: Fri, 15 Feb 2002 16:24:59 +0000 (GMT)
>From: "S.Barbaresi" <[email-masked]>
>X-Sender:  <iss033@publix>
>To: Andreas Westendörpf <[email-masked]>
>Subject: Re: Fwd: Re: atalkd under solaris 8
>
> > again, any clues? how can i check if the driver has been correctly 
> installed?
>
>use:
>
>         modinfo | grep ddp
>  96 1031eba2   4fc9 169   1  ddp (DDP Streams device)
>  96 1031eba2   4fc9  19   1  ddp (DDP Streams module)
>
>Sim
>
>S.Barbaresi                                     E-mail 
>[email-masked]
>Computing Centre, UWB                           Tel (44) (01)248 382403 (ddi)
>Sackville Road                                  Fax (44) (01)248 383826 (ddi)
>Bangor, Gwynedd LL57 1LD, UK

---

From: Andreas Westendörpf <[email-masked]>
Date: Mon, 18 Feb 2002 09:23:52 +0100

yeah, i did.
and i compiled with shadow passwords support.
ideas?

At 16:34 15.02.2002 +0000, you wrote:

>and you have added entries to netconfig and services?
>
>Sim
>
> > my output is:
> >
> > $ modinfo | grep ddp