Subject: kudos?

From: Lorenzo Perone <[email-masked]>
Date: Thu, 20 Dec 2001 00:42:41 +0100

wow!

it's the first time that:
- I get netatalk to compile with only one glitch in configure and no problems in make!
- I succeed in copying a big website directory we have here... (the copy used to break up on this dir, sooner or later, with -37, -50, or other jokes)
- I don't have to recover all settings after make install! It took over old etcs without overwriting!

A wonder?
I hope I can remove that question mark after a few days testing... :-)
and jump over to my linuxppc box - it's a long time I don't trya new version there.... 

;-)

Lorenzo

ps. using 
- SuSE Linux 7.1 / Intel (libc6)
- netatalk-1.5rc2

---

From: Steve Freitas <[email-masked]>
Date: Wed, 19 Dec 2001 16:28:15 -0800

> wow!

Kudos to Sebastian, Jeff, Joe, Daniel, Andrew, and a bunch of others who
contributed fixes for different platforms and configurations. They rawk!

Steve

---

From: Leland Wallace <[email-masked]>
Date: Wed, 19 Dec 2001 18:41:22 -0800

Kudos from here as well. netatalk-1.5rc1 on OpenBSD 2.8, install went 
flawlessly.
- Leland

> contributed fixes for different platforms and configurations. They rawk!
+-----------------------------------------------------------------------------------
Leland Wallace           Working in            AppleShare Engineering
[email-masked]    but not speaking for      Apple Computer Inc.
http://www2.inow.com/~randall
+-----------------------------------------------------------------------------------