Subject: Mac OS X

From: [email-masked]
Date: Tue, 10 Jul 2001 12:11:27 -0400

Are there any patches that allow netatalk to work with Mac OS X?  I am 
currently getting disconnected after selecting the volume I want to 
mount.  Thanks.

---

From: Jeff <[email-masked]>
Date: Tue, 10 Jul 2001 12:59:47 -0400

> currently getting disconnected after selecting the volume I want to

You have to specify -loginmesg, I believe.

Thanks,
Jeff