Subject: Re: Solaris 8 and DDP

From: Matthew Hallam <[email-masked]>
Date: Wed, 14 Nov 2001 11:09:25 +0000

So am I right in thinking that nobody has managed to get DDP working under 
Solaris 8 ? (only AppleTalk over IP)

Matt

---

From: Hauke Fath <[email-masked]>
Date: Wed, 14 Nov 2001 14:26:16 +0100

>Solaris 8 ? (only AppleTalk over IP)

-- on sparc64, apparently.

2.1.4asun-pre39 works fine for me on a ss10 with Solarin 8.

	hauke
-- 
Hauke Fath                        tangro software components GmbH
                                         D-69115 Heidelberg
[email-masked]                       Ruf +49-6221-13336-0, Fax -21