Subject: Re: OPI Server ready

From: "Matthew Foust" <[email-masked]>
Date: Tue, 06 Feb 2001 15:29:58 -0600

http://www.xinet.com 

Xinet is founded  by Scott Seabass who you might recognize as one of the authors of the Unix System Administration Hanbook, aka that red Unix book, now that purple Unix book.  At any rate, they have, in my humble opinion, the best OPI package out there.  They have great information on OPI and other prepress-related technologies on their website.

Matthew Foust
Technology Manager
Martin/Williams Advertising
60 South Sixth Street, 28th Floor
Minneapolis, MN 55402
TEL (612) 340-0800
FAX (612) 342-9700
[email-masked]

>>> "Frank Morton" <[email-masked]> 02/06/01 02:50PM >>>
> On Mon, Feb 05, 2001 at 01:43:32PM -0500, Frank Morton wrote:
> > Good! Does it include utilities to make fpo images?
> 
> What are fpo images?

Sorry for not explaining. "fpo" stands for "for position only" and on
traditional opi systems it is a lower resolution version of the original
image. The fpo image can be used for placement on screen and is
sometimes able to be printed at the lower resolution. The opi server
removes the fpo and substitutes the full resolution image.

For those interested, here are some docs on adobe's site:

http://partners.adobe.com/asn/developer/pdfs/tn/5660.OPI_2.0.pdf 

http://partners.adobe.com/asn/developer/pdfs/tn/OPI_13.pdf 

Frank Morton
[email-masked]

---

From: Volker Birk <[email-masked]>
Date: Tue, 6 Feb 2001 22:42:29 +0100

> Xinet is founded  by Scott Seabass who you might recognize as one of the authors of the Unix System Administration Hanbook, aka that red Unix book, now that purple Unix book.  At any rate, they hav…

May be. But: netatalk is free. And: samba is free. And: lpr, plp and cups
are free. And: ghostscript is free. And of course: opi3 is free.

We created it to have this missing link. So you can have a prepress server
system only with free software.

VB.
-- 
*** ebios Informationssysteme, Germany      ***   vb@kangu:~ $ cd /pub/
*** Gut-Betha-Platz 1, 88339 Bad Waldsee    ***   vb@kangu:/pub $ more beer
*** Phone +49-7524-93421 Fax +49-7524-93423 ***   Aaahhhh! That was good!
*** mailto:[email-masked]                      ***   vb@kangu:/pub $ _