Subject: Link files on unix server don't show up

From: "Moe Hans" <[email-masked]>
Date: Thu, 31 Jan 2002 11:48:23 -0800

Hi ,

     I got an other problem. Our user have their home folders on a Unix
server. They are mounting the home folder on macintosh using
netatalk1.4b.  While they look into their folder on mac all link files
disappeared. What we need to do.

Thanks

Moe Hans
Network Administrator
Information & Education Technology
Kwantlen University College , BC , Canada
Phone 604-599-2115
 www.kwantlen.bc.ca   |

---

From: Matthew Keller <[email-masked]>
Date: 31 Jan 2002 15:28:08 -0500

"Link files" meaning aliases?

-- 

Matthew Keller
Enterprise System Analyst
Computing & Technology Services
Information Services Division
State University of NY at Potsdam
Potsdam, NY USA

http://mattwork.potsdam.edu/