Subject: Mount Macs on Linux

From: "Chris Leighton" <[email-masked]>
Date: Thu, 23 Aug 2001 08:51:53 +1000

Could you reverse the rolls, keep your data on the linux server (with
netatalk)?

---------------------------- ERG Group --------------------------
 The contents of this email and any attachments are confidential
 and may only be read by the intended recipient.
-----------------------------------------------------------------

---

From: "Andrew Crum" <[email-masked]>
Date: Wed, 22 Aug 2001 19:50:16 -0400

yes