Subject: Printers for Dummies?

From: [email-masked] (Lee Blevins)
Date: Sun, 15 Apr 2001 09:48:17 -0400

Could someone point me to a simple step by step for setting up a print
spooler for a postscript printer thru netatalk?

Example printer would be a HP 4MV.

tia

---

From: Chad Cunningham <[email-masked]>
Date: Sun, 15 Apr 2001 10:37:46 -0400 (EDT)

man papd has examples...

-- 

Chad Cunningham
[email-masked]

"Well, once again my friend, we find that science is a two-headed beast. One
head is nice, it gives us aspirin and other modern conveniences,...but the
other head of science is bad! Oh beware the other head of science, Arthur, it
bites!"