Subject: mandrake

From: "John Arends" <[email-masked]>
Date: Sun, 23 Jul 2000 12:18:50 -0500

I switched one of my desktops from redhat to mandrake last night and like it
a lot. I'm still a bit new to linux howerver, and really dislike compiling
software. I haven't had much luck finding a netatalk rpm for mandrake. Any
suggestions?

I'm keeping my server redhat for now, so netatalk stays up, but its just
nice to run it on a desktop as well.

-----
John Arends
[email-masked]

---

From: "Andrew Payne" <[email-masked]>
Date: Sun, 23 Jul 2000 18:37:15 +0100

Mandrake is 100% compatible with Red Hat so you can use the Red Hat RPM. I
use Mandrake 7.0 and have had no problems with Netatalk.

Andrew Payne
APC Computers (UK)
[email-masked] <mailto:[email-masked]>
www.apc-uk.com <http://www.apc-uk.com>

-----Original Message-----
From: John Arends [mailto:[email-masked]]
Sent: 23 July 2000 18:19
To: [email-masked]
Subject: mandrake

I switched one of my desktops from redhat to mandrake last night and like
it
a lot. I'm still a bit new to linux howerver, and really dislike compiling
software. I haven't had much luck finding a netatalk rpm for mandrake. Any
suggestions?

-----
John Arends
[email-masked]

---

From: "Andrew Payne" <[email-masked]>
Date: Sun, 23 Jul 2000 18:39:21 +0100

Andrew Payne
APC Computers (UK)

-----Original Message-----
From: John Arends [mailto:[email-masked]]
Sent: 23 July 2000 18:19
To: [email-masked]
Subject: mandrake

-----
John Arends
[email-masked]

---

From: andrew morgan <[email-masked]>
Date: Sun, 23 Jul 2000 10:40:24 -0700 (PDT)

> software. I haven't had much luck finding a netatalk rpm for mandrake. Any

Does the regular redhat rpm work on mandrake?

	Andy

---

From: Harry Zink/Netatalk List <[email-masked]>
Date: Sun, 23 Jul 2000 21:51:56 -0700

on 7/23/00 10:18 AM, John Arends at [email-masked] wrote:

> I haven't had much luck finding a netatalk rpm for mandrake. Any
> suggestions?

Mandrake is (usually) RedHat compatible, so any RedHat RPM should work just
fine.

Harry