Subject: Where can I find last full-working version of netatalk+asun? (.de b appreciated)

From: Michalowski Thierry <[email-masked]>
Date: Thu, 24 Aug 2000 09:08:08 +0200

http://www.netatalk.com and http://www.netatalk.org neither respond to my
browser.

I fully reinstalled my Debian server two days ago - and lost my Netatalk
sources+installation in the process. Poor head of me.

So, I'm searching for the latest debian package - would be nicest , or the
latest sources to compile it myself.

Any kind help appreciated!

--
Thierry Michalowski

---

From: Matthew Keller <[email-masked]>
Date: Thu, 24 Aug 2000 09:19:40 -0400

> Michalowski Thierry wrote:
> 
> http://www.netatalk.com and http://www.netatalk.org neither respond to
> my browser.

	ftp://ftp.cobaltnet.com:/pub/users/asun/release/
-- 

 Matthew Keller
 WebMaster & Lead Programmer/Analyst
 Distributed Computing/Telemedia
 Information Services Division
 State University of New York at Potsdam
 
 Website: http://mattwork.potsdam.edu/
 PGP: http://mattwork.potsdam.edu/crypto/
 Webcam:  http://webcam.mattwork.potsdam.edu:85/

---

From: Harry Zink/Netatalk List <[email-masked]>
Date: Thu, 24 Aug 2000 12:47:02 -0700

> http://www.netatalk.com and http://www.netatalk.org neither respond to my

Steve, JeffB - can we make those (at least netatalk.com) point to the
SourceForge site. A lot of newbies, instinctively, try to go there first -
it's be nice if we had something there.

$0.02

Harry
-- 
CAN'T SEE MAC IN CHOOSER UNDER RedHat 6.2: If you get errors starting
AppleTalk under RedHat 6.2 and Mandrake 7.1, you need to manually add "alias
net-pf-5 appletalk" to your /etc/conf.modules file.