Subject: Broadcast

From: John Grieg <[email-masked]>
Date: Fri, 30 Jun 2000 15:24:05 +0100

I have an extension called Broadcast on my Macs, which lets the users send
messages to eachother.
Is there a way (utility/program)  to let the Linux box  broadcast  messages
to Mac users (via netatalk?)

[email-masked]

---

From: Crystal <[email-masked]>
Date: Fri, 30 Jun 2000 09:32:01 -0500

> to Mac users (via netatalk?)
This is becoming more popular. From just a couple of days ago on the list.

> This might help
> http://www.acm.uiuc.edu/lug/broadcast/
> 
> --
> Matt Gumbel <[email-masked]>
> Computer Engineering at the University of Illinois
> RFC 1855: Just do it! (http://www.faqs.org/rfcs/rfc1855.html)

C.

---

From: John Grieg <[email-masked]>
Date: Tue, 4 Jul 2000 08:09:01 +0100

>> http://www.acm.uiuc.edu/lug/broadcast/

Before I start (and this may be a stupid question). Is there an easy way to
pipe to broadcast.

(grep errors logfile / broadcast [receipent])

(Dont know where the pipe sign is on a mac, from where I mail this)

[email-masked]