Subject: Re: eth0:0 disabled message

From: Dick Combeer <[email-masked]>
Date: Thu, 17 Aug 2000 14:07:33 -0400 (EDT)

When the /etc/rc/d/init.d/atalk startup file is run we get the 
eth0:0: disabled 
message, thusly.
Can anyone tell me what that means and what to do about it?
Telnet works ok so the interface is ok...

[root@smt init.d]# ./atalk start
starting appletalk daemons: eth0:0: disabled. atalkd nbprgstr papd afpd.
[root@smt init.d]#

Thanks,

Dick Combeer

---

From: Marc Miller <[email-masked]>
Date: Thu, 17 Aug 2000 11:40:15 -0700 (PDT)

What's the output of the ifconfig command?  Does eth0 show up there?

> starting appletalk daemons: eth0:0: disabled. atalkd nbprgstr papd afpd.

============================================================
	/\/\arc ._|. /\/\iller ([email-masked])
	Computer Room Consultant
	Information Technology/Lab Management
============================================================
I can be contacted through the Communication Center link from
http://www.mother.com/~mjmiller/