Subject: Appletalk configurator for Redhat

From: clyde jones <[email-masked]>
Date: Mon, 31 Jan 2000 10:14:35 -0500

Has anyone used this? how is it?
-- 
Pray to God, But Hammer Away
     - Spanish Proverb
           Clyde Jones

Clyde Jones
Http://www.geocities.com/clyde-jones
mailto:[email-masked]
Cell 443.226.6054

__________________________________________________
Do You Yahoo!?
Talk to your friends online with Yahoo! Messenger.
http://im.yahoo.com

---

From: Bob James <[email-masked]>
Date: Mon, 31 Jan 2000 15:37:06 GMT

On 1/31/00, 9:14:35 AM, clyde jones <[email-masked]> wrote 
> Has anyone used this? how is it?

I did not have good luck with it. I used on a Mandrake distro (based 
on RH), but every time I tried to use it, netatalk failed after the 
restart. In fact, it was only after I completely removed atalkconf and 
restored the atalk.conf files that I was able to restore service.

Just my $.02.

-- 
Bob James		|mailto:[email-masked]
IS Manager		|http://www.orielinc.com
Oriel Inc.		|(608) 238-8134 x223