Subject: Re: Newbie - compile netatalk

From: Steve Freitas <[email-masked]>
Date: Thu, 5 Oct 2000 03:06:58 -0700

>I tried a binary but then I had the trash problem. I tried *every*
>combination of permissions - to no avail.

Sorry to be dense, but what trash problem did you have?

Steve

---

From: Tino Hendricks <[email-masked]>
Date: Thu, 05 Oct 2000 14:06:41 +0200

> Sorry to be dense, but what trash problem did you have?
Oh, sorry, I thought "the trash problem" would be obvious because I found it
many times in the archives.

I mean the thing when only the first user who logs into a share is able to
use the trash. All other users that login afterwards (while the first is
still logged in) get a "You can´t use the trash. Do you want to erase the
file immediately?" message if they want to trash something from the share.

Tino

www.interpool-online.de