Subject: SCO

From: Jose Luis Diaz <[email-masked]>
Date: Sun, 20 Feb 2000 16:19:35 -0300

Hello,
	i´m know appletalk protocols suitcase, it´s exported to many Operative
systems, but not for SCO, some one can make this work?

salu2!
jose
-- 
Jose Luis Diaz - Linux Registered User #138499
"In A World Without Fences, Who Needs Gates? "

---

From: Patrik Schindler <[email-masked]>
Date: Mon, 21 Feb 2000 00:08:05 +0100 (MET)

> systems, but not for SCO, some one can make this work?

Eh? What? What do you mean with suitcase? Fonts?

:wq! PoC