Subject: Names confuses

From: John Grieg <[email-masked]>
Date: Thu, 24 Feb 2000 09:00:51 +0100

When installing SuSE as a server Atalk is starting at startup
When installing SuSE everything Netatalk is starting at startup

Why the namedifference?

[email-masked]

---

From: Patrik Schindler <[email-masked]>
Date: Thu, 24 Feb 2000 15:43:07 +0100

>When installing SuSE everything Netatalk is starting at startup

Just ask SuSe. SuSe has a very special-crappy-slowdown-startup-handling (coder's view ;-) ).

:wq! PoC