Subject: port for netatalk?

From: Kevin Chan <[email-masked]>
Date: Wed, 12 Jul 2000 10:15:50 -0700

I was wondering if anyone out there knows what port netatalk uses for 
clients to communicate with servers.

Thanks in advance,
KevinChan
Systems AdministratorAdministrative Computing

---

From: Jonathan <[email-masked]>
Date: Thu, 13 Jul 2000 08:34:51 +1000

>clients to communicate with servers.

I was always under the impression that AFP servers simply used port 548.  I 
may well be wrong, though.

Jonathan.