Subject: Getting netatalk

From: [email-masked] (Lee Blevins)
Date: Sat, 4 Mar 2000 08:58:33 -0500

The asun directory doesn't seem to be there anymore.

Where can I get the latest netatalk with the asun patches?

---

From: andrew morgan <[email-masked]>
Date: Sat, 4 Mar 2000 08:29:49 -0800 (PST)

> Where can I get the latest netatalk with the asun patches?

ftp://ftp.cobaltnet.com/pub/users/asun/

	Andy