Subject: Where is the latest netatalk+asun patches?

From: Louis Chrétien <[email-masked]>
Date: Sat, 26 Feb 2000 15:52:55 -0500

I tried this mornig to download the latest version of netatalk=asun patches,
but the FTP server telles me the directory is missing or I don't have
privileges.

Has this package moved? Where is the new site?

Any help would be greatly appreciated. TIA

-- 
Louis Chrétien
[email-masked]

---

From: andrew morgan <[email-masked]>
Date: Sat, 26 Feb 2000 13:59:37 -0800 (PST)

> Has this package moved? Where is the new site?

ftp://ftp.cobaltnet.com/pub/users/asun/

	Andy