Subject: atalkd.conf

From: clark <[email-masked]>
Date: Wed, 1 Mar 2000 10:28:19 -0500 (EST)

Forgive the newbie question but does atalkd.conf go in the $DESTDIR/etc 
directory. The docs said to edit it but didn't mention where it should.

-Daniel

---

From: Lance Levsen <[email-masked]>
Date: Wed, 01 Mar 2000 09:46:08 -0600

> directory. The docs said to edit it but didn't mention where it should.

If you compiled from source, and didn't set ETCDIR in the make file then 
atalkd.conf should be in $DESTDIR/etc.
-- 
Lance Levsen, Programmer
Product Innovation,Web Development
PWGroup - S'toon.
477-3166

---

From: andrew morgan <[email-masked]>
Date: Wed, 1 Mar 2000 07:56:58 -0800 (PST)

> directory. The docs said to edit it but didn't mention where it should.

That's correct...

	Andy