Subject: Netatalk development mailing list

From: "jeff b" <[email-masked]>
Date: Fri, 28 Jul 2000 01:39:05 +0000 (GMT)

[email-masked] has been created for all those who 
are interested in Netatalk development.

Thanks,
jeff
     
*************************
jeff b
system administrator
university communications
university of connecticut
[email-masked]

---

From: Harry Zink/Netatalk List <[email-masked]>
Date: Thu, 27 Jul 2000 23:05:51 -0700

> are interested in Netatalk development.

Great job - thanks for getting all of this together so quickly.

Harry
-- 
CAN'T SEE MAC IN CHOOSER UNDER RedHat 6.2: If you get errors starting
AppleTalk under RedHat 6.2 and Mandrake 7.1, you need to manually add "alias
net-pf-5 appletalk" to your /etc/conf.modules file.