Subject: Codepages not working!!

From: [email-masked]
Date: Fri, 22 Dec 2000 11:21:40

Trying to set up a filserver using RH7 netatalk and samba, a big problem is that I can´t make netatalk load codepages in my case I must be able to use iso8859-1. Is there any solution to this problem. 

_________________________________________s_p_r_a_y_
Här börjar Internet!
Skaffa gratis e-mail och gratis Internet på http://www.spray.se

---

From: Frank Joerdens <[email-masked]>
Date: Fri, 22 Dec 2000 12:12:50 +0100

In the current sourceforge version, it seems to be broken. I had a hard time finding a
version that does support it. Now I am using the source rpm's that ship with SuSE Linux
7.0, compiled under SuSE 6.1.

- Frank

-- 
frank joerdens               

joerdens new media
urbanstr. 116
10967 berlin
germany

e: [email-masked]
t: +49 (0)30 69597650
f: +49 (0)30 7864046 
h: http://www.joerdens.de

pgp public key: http://www.joerdens.de/pgp/frank_joerdens.asc