Subject: AppleVolumes.default AppleVolumes.system

From: Craig Simpson <[email-masked]>
Date: Wed, 12 Jul 2000 16:51:10 -0700

Does anyone have a working
AppleVolumes.default
AppleVolumes.system

Pair? I am a little vague on the set up of these.

Craig

---

From: Mitch McNeel <[email-masked]>
Date: Wed, 12 Jul 2000 17:50:54 -0700

What version??  What platfrom??

Mitch

--
                     |||||
                   ((~) (~))
                    ( (_) )
                     { ~ }
                       V
-----------------oOO0-----0OOo-----------------------
Mitch McNeel                # Phone Ext. 6236
Unix Systems Administrator  # Phone Num. 858-552-6210
Maintenance Warehouse, Inc. # http://www.mwh.com
-----------------------------------------------------