Subject: user logins

From: "Jake R. Johnson" <[email-masked]>
Date: Wed, 25 Oct 2000 18:30:05 -0500 (CDT)

I only have guest logins enabled (default) ..how do i deactivate the guest
and enable the user account logins

---

From: Christian Schmidt <[email-masked]>
Date: Thu, 26 Oct 2000 15:15:44 +0200

>  and enable the user account logins

Just edit the file afpd.conf in your netatalk configuration directory 
(/etc/atalk, /etc/netatalk or /usr/local/atalk - depends on your 
system/distribution).

hth,
Christian
-- 
Made with a Macintosh...
[email-masked]
http://home.t-online.de/home/chrischmi/