Subject: Please...

From: Patrik Schindler <[email-masked]>
Date: Thu, 8 Jun 2000 18:38:00 +0200

Hey,

would people PLEASE stop doing full quotes in a mailing list?
The messages will get hard to read. Thank you.

:wq! PoC

---

From: Harry Zink/Netatalk List <[email-masked]>
Date: Thu, 08 Jun 2000 10:37:51 -0700

> would people PLEASE stop doing full quotes in a mailing list?

Amen to that!

Harry

---

From: Ryan McBeth <[email-masked]>
Date: Thu, 8 Jun 2000 13:56:56 -0400

Humm, there goes my .sig file of "Great Expectations." :-)

>> would people PLEASE stop doing full quotes in a mailing list?

__________________________________
Ryan McBeth
Systems Administrator, Mobius New Media
Voice: (302) 475-9880 x11
FAX: (302) 475-9894
www.mobiusnm.com
__________________________________
If you want to achieve excellence, you can get there today. As of this
second, quit doing less-than-excellent work.
-Thomas Watson, founder of IBM