Subject: Webmin module suggestion?

From: Steve Freitas <[email-masked]>
Date: Fri, 4 Aug 2000 22:37:46 -0700

Should the Webmin module development go into a CVS tree? It seems the 
logical thing to do, no?

Steve

---

From: Matthew Keller <[email-masked]>
Date: Sun, 06 Aug 2000 10:54:10 -0400

> Should the Webmin module development go into a CVS tree? It seems the

	Scott and I are currently going to work on the framework- Once we get
it to a good point, I think it would be wise to add it to CVS, however
while it is just the two of us starting out, CVS is a PAIN for "new"
projects. But that's just my humble opinion.

-- 

 Matthew Keller
 Lead Programmer/Analyst
 Distributed Computing/Telemedia
 Information Services Division
 State University of New York at Potsdam
 
 Website: http://mattwork.potsdam.edu/
 PGP: http://mattwork.potsdam.edu/crypto/
 Webcam:  http://webcam.mattwork.potsdam.edu:85/