Subject: newbie question

From: clark <clark@[email-masked]>
Date: Thu, 17 Feb 2000 14:45:00 -0500 (EST)

I've read the docs. What exactly is the Name binding protocol of my printer name 
that goes into the .paprc file? Is this simply the printer name?

-Daniel

---

From: Patrik Schindler <[email-masked]>
Date: Thu, 17 Feb 2000 21:17:57 +0100

>that goes into the .paprc file? Is this simply the printer name?

No, it's

Printer Name:NBPType@Zone

Example:
My Laser:LaserWriter@*

(Asterisk for Default Zone)

:wq! PoC