Subject: is there a chatroom for netatalk?

From: "Manuel González" <[email-masked]>
Date: Sun, 7 May 2000 04:12:43 -0500

hi
just wondering if there is a chatroom where ppl
are mostly talking about netatalk bc i can't
seem to get mine going and an interactive help
session would be worth a million emails.
thanks.

---

From: Patrik Schindler <[email-masked]>
Date: Sun, 7 May 2000 13:10:37 +0200

>session would be worth a million emails.

If you describe clearly what you have and what you try to do, we will get you up and running in a few messages - if you provide EXACT information.

:wq! PoC