Subject: Mail Bounce

From: rgp systems <[email-masked]>
Date: Wed, 23 Aug 2000 19:06:03 -0400

Seems that every time I send a message to this list I got undeliverable mail
message, but the post I sent appears on the list. Sup wit dat?  Here's the
latest:

The recipient is unknown

Warning, delivery failure! This is a status message indicating that a
message could not be delivered to 1 or more recipients.

Original message subject: Re: LPRng and netatalk
Date received: 23-Aug-2000 16:18:03 -0400

Recipients and delivery history

[email-masked]
    ---- Transcript of session follows ---
23-Aug-2000 16:18:03 -0400 Received via SMTP from
TERMINATOR.RSUG.ITD.UMICH.EDU
23-Aug-2000 16:18:30 -0400 [email-masked] is unknown

From: rgp systems <[email-masked]>
Date: Wed, 23 Aug 2000 16:08:52 -0400
To: <[email-masked]>
Subject: Re: LPRng and netatalk
Resent-From: [email-masked]
Resent-Date: Wed, 23 Aug 2000 16:17:36 -0400 (EDT)

Here's some more info.

I used some of the debugging methods mentioned in the HOWTO. Here I tried
lpr -V -Plp README.ps; here's the output:

sending job '' to root@<NULL>

etc. etc....

---

From: Marc Miller <[email-masked]>
Date: Wed, 23 Aug 2000 16:22:54 -0700 (PDT)

Looks like someone tried to comment him out of the mailing list since his
address was generating Out of Office replies.  

> sending job '' to root@<NULL>

============================================================
	/\/\arc ._|. /\/\iller ([email-masked])
	Computer Room Consultant
	Information Technology/Lab Management
============================================================
I can be contacted through the Communication Center link from
http://www.mother.com/~mjmiller/