Subject: [netatalk-admins] Setup guide or tutorial

From: [email-masked]
Date: Fri, 9 Jul 1999 01:50:11 EDT

Can someone point me too a tutorial or setup guide. I've read the man pages 
and the comments in the setup files. However my effort didn't work. I think I 
just need to see an example.

I've got four mac partitions on my desktop that I can see from my wife's 
powerbook when I'm running MacOS 8.6. I can mount and see them within 
MkLinux. Now I'm trying to configure Netatalk so I can see the partitions 
from the powerbook while the desktop is booted in MkLinux. 

TIA,

Andrew Robinson

---

From: Patrik Schindler <[email-masked]>
Date: Fri, 9 Jul 1999 08:38:28 +0200

>from the powerbook while the desktop is booted in MkLinux. 

If you use latest netatalk-1.4b2-asun2.1.3, then there are examples in the configfiles which should help you out.

:wq! PoC