Subject: [netatalk-admins] Compiling...

From: Patrik Schindler <[email-masked]>
Date: Wed, 1 Sep 1999 17:13:08 +0200

Hi there,

to successfully compile netatalk1.4b2+asun2.1.3, I had to add -lrpcsvc to AFPLIBS in sys/linux/Makefile under SuSe Linux 6.1 (glibc).

Just for Information...or did I miss something in the docs? :-)

:wq! PoC

---

From: Magnus Stenman <[email-masked]>
Date: Thu, 02 Sep 1999 01:42:12 +0200

http://members.yourlink.net/aaron/atalkconf.html