Subject: [netatalk-admins] 1.3.3 rpms?

From: Martin Hicks <[email-masked]>
Date: Tue, 29 Jun 1999 10:36:47 -0400

Does anyone have a 1.3.3 rpm?

thanks
mh

-- 
Martin Hicks ||    [email-masked]    || Achilles Internet Tech Support
Use PGP      || DSS PGP Key: 0x0E1EA147 || 613-688-0707 (voice) 
    "One World, one web, one program" - Microsoft Promo ad.
    "Ein Volk, Ein Reich, Ein Fuhrer" - Adolf Hitler

---

From: Patrik Schindler <[email-masked]>
Date: Tue, 29 Jun 1999 18:48:07 +0200

>Does anyone have a 1.3.3 rpm?

Why bother with this somewhat outdated? 1.4b2 adressed much bugs of 1.33 and the asun patches could be telled somewhat stable.

:wq! PoC