Subject: [netatalk-admins] Crashing Mac.... What happens

From: "Michael Mercier" <[email-masked]>
Date: Fri, 26 Feb 1999 16:27:38 -0700

I was wondering if anyone knows what happens to the netatalk connection
to the server when a mac crashes?

--
Michael Mercier
Department of Information Technology
University of Lethbridge

---

From: Devin Reade <[email-masked]>
Date: Tue, 2 Mar 1999 08:31:07 -0700 (MST)

> to the server when a mac crashes?

The session will eventually time out and the child netatalk process
(not the original daemon) will exit.

Devin
-- 
Success lies in achieving the top of the food chain.
							- Robert Heinlein