Subject: Re: [netatalk-admins] official version of netatalk

From: Andrew McNabb <[email-masked]>
Date: Mon, 4 Jan 1999 13:25:25 -0600 (CST)

I recently noticed that many linux distributions already include an asun
netatalk package (Caldera, Redhat, & maybe others).

On 4 Jan 1999, William P. McGonigle wrote:

> I recently changed my Netatalk FAQ-O-Matic to indicate the asun version as
> being of preference. 
> 
> The trick, of course, is getting the users to RTFM.  There's a pointer to my
> page in the kernel source, I think, but, that's not the audience we need to
> reach.
> 
> I noticed netatalk.org is registed but doesn't have www registered.  I'd be
> willing to virtual-host www as the FAQ-O-Matic if Wes wants it.
> 
> -Bill
> 

----------------------------------------------
                Andrew McNabb
             Argus Systems Group
          [email-masked]
----------------------------------------------

---

From: [email-masked] (William P. McGonigle)
Date: 04 Jan 99 13:38:52 EST

--- Andrew McNabb wrote:
I think that it
would be important to make this information very noticeable.
--- end of quote ---

-Bill