Subject: Re: [netatalk-admins] Dancing Icons

From: "Harry Zink/Netatalk List" <[email-masked]>
Date: Mon, 18 Oct 1999 14:45:44 -0700

> Mac running OS 8.x

What version of OS 8.x?

8.0, 8.1, 8.5, 8.51, or 8.6?

Harry

--
Beauty, brains, availability, personality  - pick any two.

---

From: Chris McFarling <[email-masked]>
Date: Mon, 18 Oct 1999 14:49:43 -0700

It happens with all flavors of OS8 that we're using. (8.1, 8.5.1, 8.6)
So I'm assuming any 8.x version.

--
--------------------------------------
Chris McFarling---Pacific Color
1916 Palomar Oaks Way, Ste 100
Carlsbad, CA 92008
voice:(760)438-8933    fax:(760)438-8414

http://www.pacificcolor.com