Subject: [netatalk-admins] RE: netatalk-1.4b2+asun2.1.3

From: Simon <[email-masked]>
Date: Sat, 6 Mar 1999 11:37:19 +1300

Hey,

How and where do you get hold of this?

Cheers

Simon Buchanan
Production Manager,
-------------------------------------------------
N e w    M e d i a    C o m m u n i c a t i o n s
[email-masked]   http://www.newmedia.co.nz/
-------------------------------------------------
[i'll start coding - you find out what they want]

---

From: Palle Girgensohn <[email-masked]>
Date: Fri, 05 Mar 1999 23:41:12 +0100

http://www.umich.edu/~rsug/netatalk/patches/other/

Click on "afp/tcp patches to 1.4b2" will bring you to:

ftp://ftp.u.washington.edu/public/asun/

Which is were asun publishes his work.

Cheers!
Palle