Subject: Re : [netatalk-admins] Dancing icons one more time

From: "Yann Bizeul" <[email-masked]>
Date: Wed, 30 Jun 1999 18:57:52 +0000

I precise I am using netatalk-1.4b2+asun-2.1.3

----------
>From: "Harry Zink/Netatalk List" <[email-masked]>
>To: Yann Bizeul <[email-masked]>, [email-masked]
>Subject: Re: [netatalk-admins] Dancing icons one more time
>Date: Wed, 30 Jun 1999 08:28:59 -0700
>

>> Hi took a look around on mailing-list archives, FAQ, etc, and did not find
>> any solutions to my problem of dancing icons under MacOS 8.1.
>
> What version of netatalk are you running?
>
> Harry
>

---

From: "Harry Zink/Netatalk List" <[email-masked]>
Date: Wed, 30 Jun 1999 08:28:59 -0700

Harry