Subject: [netatalk-admins] rebuild server vol desktop?

From: Leo Wierzbowski <[email-masked]>
Date: Fri, 02 Apr 1999 17:47:26 -0500

Hello,

I've tried a couple of things and searched around but to no avail.
How does one rebuild the desktop on a netatalk+asun server volume?

--

Sincerely,
Leo Wierzbowski

http://grove.ufl.edu/~leo/

"A just law is a man-made code that squares
 with the moral law or the law of God."
 (Dr. Martin Luther King Jr., Letter from
 Birmingham Jail, April 1963)

 "The University of Florida does not endorse or
 disendorse the content of this document.
 Everything is the author's private opinion."

---

From: thomas <[email-masked]>
Date: Wed, 7 Apr 1999 12:26:56 +0200 (CEST)

we are using a tool called desktop-rebuilder which seems to be freeware
from
a company called dyna-soft or something similiar

T