Subject: [netatalk-admins] Archives? I'm confused.

From: Victoria Grace Landgraf <[email-masked]>
Date: Mon, 19 Apr 1999 17:16:50 +1300 (NDT)

Is there a netatalk-admins archive more recent than the one at
www.umich.edu/~rsug/netatalk/archive?  That seems to only go up to about a
year ago.

Victoria Landgraf
[email-masked]

---

From: Michael Han <[email-masked]>
Date: Sun, 18 Apr 1999 22:34:07 -0700

Previously...
>www.umich.edu/~rsug/netatalk/archive?  That seems to only go up to about a

Ah, good question. Try
ftp://terminator.rs.itd.umich.edu/unix/netatalk/1998.netatalk-admins.mail
for full archives. It's just a big mbox so get ready to whip out
mailx, grep or what have you...
-- 
[email-masked]
The Christmas pageant does not stink
 - The collected wisdom of Bart Simpson