Subject: [netatalk-admins] ignoring interface

From: Albert Max Lai <[email-masked]>
Date: Mon, 25 Oct 1999 06:16:18 -0400 (EDT)

I have an interface that I do not want appletalk on. I there a way to
make atalkd completely ignore an interface? Any help with this would
be helpful. Thanks in advance.

-- 
Albert Lai <[email-masked]>
http://www.columbia.edu/~aml61

---

From: Andy Lyttle <[email-masked]>
Date: Mon, 25 Oct 1999 09:49:43 -0700 (MST)

List the interfaces you _do_ want in /etc/atalkd.conf.

                    -=[ Andy Lyttle, [email-masked] ]=-