Subject: [netatalk-admins] netatalk faq-o-matic @ threepio.hitchcock.org

From: [email-masked]
Date: Tue, 17 Aug 1999 10:18:39 -0400

The netatalk faq-o-matic at threepio.hitchcock.org is currently down.

:wes

---

From: [email-masked] (William P. McGonigle)
Date: 17 Aug 99 10:39:31 EDT

--- [email-masked] wrote:
The netatalk faq-o-matic at threepio.hitchcock.org is currently down.
--- end of quote ---

Happily, I'm reading netatalk-admins today. :)

I've hacked the faq-o-matic's regex's to be perl50005_60 safe, and things appear
OK right now.  Anyone feel free to e-mail me if you see any trouble.

Thanks,
-Bill