Subject: [netatalk-admins] follow-finder-alias

From: Dave Ritter <[email-masked]>
Date: Mon, 22 Nov 1999 10:28:19 -0700

tried this software this morning, didn't help at all

using System 8.6 with Mandrake 6.5 and RedHat 6.1 + netatalk-1.4b2+asun2.1.3

> From: Jonathan Paisley <[email-masked]>
> Reply-To: Jonathan Paisley <[email-masked]>
> Date: Mon, 22 Nov 1999 10:44:42 -0700
> To: [email-masked]
> Cc: [email-masked]
> Bcc: "Dave Ritter" <[email-masked]>
> Subject: Re: [netatalk-admins] alias test
> 
>> I am having the same floating aliases problem. My users are most
>> unhappy. Is there a fix?
>> Anyone?
> 
> Have you tried Follow Finder Alias?
> 
> It's available on your info-mac mirror in
> 
> disk/follow-finder-alias-12.hqx.gz
> 
> 
> Jonathan Paisley
> [email-masked]
> 
> 
>

---

From: chuck sumner <[email-masked]>
Date: Mon, 22 Nov 1999 09:47:07 -0800

This may have actually fixed the problem for me. My tests show that 
it has, but we'll wait till my users cludge around with it to be sure.

Thanks

btw OS 9 w/ FreeBSD 3.3 and netatalk-1.4b2

>> disk/follow-finder-alias-12.hqx.gz

# Chuck Sumner
# Senior Staff Technologist
# Learn2.com
# 1.415.332.8502.x.420