Subject: [netatalk-admins] Precompile for Redhat 5?

From: Aaron Bratcher <[email-masked]>
Date: Tue, 9 Jun 1998 13:45:43 -0400

Is there a precompiled version for out-of-the-box RedHat 5.0?

I tried compiling 3 different versions, but got errors on each.

Thanks

-- Aaron

---

From: [email-masked]
Date: Tue, 9 Jun 1998 14:52:52 -0400 (EDT)

there is. it's at the RedHat mirror in the contribs directory for the
hurricane distribution.

<ftp://sunsite.unc.edu//pub/Linux/distributions/redhat/contrib/
  hurricane/i386/netatalk-1.4b2+asun2.0a18.2-oa1.i386.rpm>

/cwc