Subject: [netatalk-admins] Fileserver aliases - bypassSTGspamstuff

From: "Jason Quigley" <[email-masked]>
Date: Thu, 10 Sep 1998 12:43:29 +0200

Hi everyone!
   Just a quick question (I hope!). Does anybody know how to store an alias
of a fileserver (asun version of netatalk) connected to via ASIP so that I
don't have to keep entering the darn IP address?

MTIA,
Jason.

---

From: Will Cox <[email-masked]>
Date: Thu, 10 Sep 1998 10:06:18 -0400 (EDT)

upgrade to AppleShare Client v.3.8

<http://swupdates.info.apple.com/cgi-bin/http_lister.pl?Apple_Support_Area/Apple_Software_Updates/US/Macintosh/Networking-Communications/AppleShare_Client>

/cwc