Subject: [netatalk-admins] RE: undeliverable mail

From: Marc Matteo <[email-masked]>
Date: Thu, 17 Dec 1998 10:46:26 -0800

> Hi all,
> 
> I saw this on MacInTouch: http://www.vmeng.com/vinnie/papers/pgpuam.html
> 
> It's a PGP uam for AppleTalk.  Tell me this would not be hard to add to
> Netatalk.
> 
> Right now it only supports PGP 6 but I see no reason that it wouldn't work
> with PGP 5 on server end.
> 
> Any thoughts?
> 
> Marc
> --
> Marc Matteo
> Web Engineer, The Sacramento Bee
> http://www.sacbee.com
>

---

From: [email-masked]
Date: Thu, 17 Dec 1998 15:14:32 -0500

> From:    Marc Matteo <[email-masked]>
> To:      "[email-masked]'" <[email-masked]>

> It's a PGP uam for AppleTalk.  Tell me this would not be hard to add to

Should be straight-forward.  Perhaps Vinnie could gives us the AFP
encapsulated protocol?

:wes