Subject: [netatalk-admins] RE: suse linux -guest login only

From: Malte Oberschelp <[email-masked]>
Date: Mon, 13 Jul 1998 16:00:39 +0000

I suggest the following:

#define SHADOW 
(-PASSWD)
and (maybe)
DEFS -DNEED Quotatcl...

It seems that the afpd is configured without "-noguest" and the system
probably uses shadowpw ...

Good Luck, Thomas Riewe

([email-masked]
via
[email-masked])

---

From: Danny Rice <[email-masked]>
Date: Mon, 13 Jul 1998 20:25:16 +0200 (DST)

Hi, the PowerMac finder file size is reporting too large a size on
disk.  In the line below the value of x is way too big (orders of
magnitude) but the values for y and n seem ok.  Anyone know what is up
with this?

Size x MB on disk (y bytes), for n items.

-- 
Danny Rice