Subject: [netatalk-admins] Printer Pooling?

From: Anthony Johnston <[email-masked]>
Date: Sat, 22 Aug 1998 14:16:33 -0400

Does papd support printer pooling? I am sorry if this is a really
obvious question that I should know, but I am under a lot of pressure to
get this box set up by monday am and this is not something that I have
done with Unix before. Thanks in advance for any help.

ant

---

From: David Hamm <[email-masked]>
Date: Mon, 24 Aug 1998 10:56:39 -0400 (EDT)

I don't think that papd supports printer pooling.  You are probably
looking for a print filter for the lpd/lpr system.  I would suggest
posting a message to the linux-admins mailing list.