Subject: [netatalk-admins] Adrian's patch

From: SEBESTYEN Zoltan <[email-masked]>
Date: Mon, 27 Apr 1998 10:39:02 +0200 (MET DST)

What is it? Where can it be found?

---

From: Alistair Riddell <[email-masked]>
Date: Mon, 27 Apr 1998 13:28:04 +0100 (BST)

ftp://ftp.u.washington.edu/pub/user-supported/asun

It adds a bunch of features and fixes to netatalk, the most important of
which is support for AFP over TCP (like in AppleShare IP).

-- 
Alistair Riddell - BOFH
IT Support Department, George Watson's College, Edinburgh
Tel: +44 131 447 7931 Ext 176       Fax: +44 131 452 8594
Microsoft - because god hates us