Subject: [netatalk-admins] pap on a Solaris 2.5

From: bernier jerome <[email-masked]>
Date: Thu, 05 Feb 1998 12:02:37 +0100

Hi all
I try to send a file to an AppleTalk connected printer.
so pap must be run by psf , but i don't know where can i put the .paprc file?
and in which file i specify the path for the filters ofpap ifpap
for the Appletalk printer.

thanks in advance

jerome

-- 
*****************************************************************************
   __   ___   ____
  / /  / _ \ /   /  Bernier Jerome 		  E-mail: [email-masked] 
 / /__/ _, /_/ /    Support Systemes et Reseaux   Tel:01.69.15.69.24
/____/_/ |_/___/    Laboratoire de recherche en Informatique, Bat. 490,
		    Universite Paris Sud, 91405 ORSAY cedex, FRANCE.

*****************************************************************************

---

From: Edan Idzerda <[email-masked]>
Date: Thu, 5 Feb 1998 09:30:59 -0500 (EST)

> for the Appletalk printer.

Go to http:/www.cec.mtu.edu/Doc/FAQ/netatalk.html

Get the version specified there if you haven't already.

Read INSTALL/README.SOLARIS for information on setting up pap with
Solaris' lp system.

Share and enjoy.  :)

- edan

--
Edan Idzerda	<[email-masked]>
System Administrator --  Michigan Technological University, Houghton MI USA