Subject: [netatalk-admins] afile?

From: Osma Ahvenlampi <[email-masked]>
Date: 23 Nov 1998 16:38:43 +0200

Someone on this list mentioned a program some time ago that could tell 
the Mac creator/type code of a file from UNIX command line (by peeking 
into the .AppleDouble resource information). I've lost the reference
to this program, could someone please tell me where I can find it?

Thanks,

-- 
Nostalgia isn't what it used to be.
Osma Ahvenlampi <[email-masked]>

---

From: "Gerry.Tomlinson" <[email-masked]>
Date: Mon, 23 Nov 1998 15:22:51 +0000 (GMT)

> to this program, could someone please tell me where I can find it?

ftp://ftp.ncl.ac.uk/pub/users/ngmt/netatalk/afile.tgz

	Gerry

---
[email-masked]
Computing Officer
Department of Computing Science, University of Newcastle, Tel: +44 191 222 8139
Newcastle upon Tyne, NE1 7RU, United Kingdom.             Fax: +44 191 222 8232