Subject: RE: [netatalk-admins] Localtalk on Mac IIci?

From: Patrik Schindler <[email-masked]>
Date: Thu, 2 Apr 1998 00:21:26 +0200

At 23:48 Uhr -0600 31.03.1998, Donald Lee wrote:

>Where does one get such a thing?

Oh, I don't remember when I downloaded it from Apple, but I burned me a CD and I have it.
You'll find it on ftp.baden-online.de/pub/mac/net, one archive with only the cdev (with is enough to work) and one whole thing (which I haven't get to install via the installer).

:wq! PoC

---

From: "Gerry.Tomlinson" <[email-masked]>
Date: Thu, 2 Apr 1998 17:27:23 +0100 (BST)

> You'll find it on ftp.baden-online.de/pub/mac/net, one archive with only the cdev (with is enough to work) and one whole thing (which I haven't get to install via the installer).

Are you sure you downloaded it? I've just seen a boxed copy in a colleague's
office which he said he bought not long ago.

	Gerry.