Subject: Re: [netatalk-admins] CAP and afp over TCP/IP

From: "Volker Birk" <[email-masked]>
Date: Tue, 12 May 1998 19:50:45 +0200

> blablabla... CAP is better... Netatalk is better...

Please. PLEASE! Not on THIS list.

Thank you. VERY much. All.

VB.
--
mailto:[email-masked]
ebis Informationssysteme
Dachsweg 13, 88339 Bad Waldsee, Germany
Phone +49-7524-93421 Fax +49-7524-93423
*** File not found. Should I fake it? (Y/N)

---

From: "William R. Dickson" <[email-masked]>
Date: Tue, 12 May 1998 11:00:41 -0700 (PDT)

> Thank you. VERY much. All.

Sorry, if this is flame war fodder, I didn't realize it.  (People really
feel that passionately about their appletalk software?  Weird.)  I'm sure
CAP works great for plenty of people.  Use it in good health.

-Bill

-- 
 William R. Dickson -- Consuming the Earth's limited resources since 1968
 [email-masked]  <>  http://www.awenet.com/~wrd/  <>  VNB3T, VSC1T, VSX1T

   Moe:  Barney, don't steal any beer while I'm gone.

Barney:  What kind of pathetic drunk do you take me for?  (Gasp!)  Somebody
         spilled beer in this ashtray!  (Slurp)