Subject: [netatalk-admins] ddp_route:still no valid route

From: [email-masked] (Lee Blevins)
Date: Sun, 2 Aug 1998 15:30:34 -0500

I'm getting this message on freebsd 2.2.6 after I compile a kernel with
"options NETATALK."

Any ideas?

---

From: Stefan Bethke <[email-masked]>
Date: Mon, 03 Aug 1998 12:40:35 +0200

> I'm getting this message on freebsd 2.2.6 after I compile a kernel with

Usually, you can safely ignore it. It's a leftover debug message.

Cheers,
Stefan

--
Hamburg          |  Voice:  +49-177-3504009
Germany          |  e-mail: [email-masked]