Subject: [netatalk-admins] asun patch

From: Frank Butter <[email-masked]>
Date: Mon, 17 Aug 1998 14:50:31 +0800 (CST)

hi admins,

from time to time I read in here that some are
running atalk on a Linux box w/ the asun patch.
I thought, this was only dedicated tho sparc boxes?

frank

----------------------------------------------
Frank Butter, OTTO-Chailease, Taipei
E-Mail: Frank Butter <[email-masked]>
Date: 17-Aug-98     Time: 14:46:24
----------------------------------------------

---

From: Johan Claesson <[email-masked]>
Date: Mon, 17 Aug 1998 09:52:18 +0200

> I thought, this was only dedicated tho sparc boxes?

Hi Frank,

I guess you have been misstaken his id "asun", which easily can been
thought of SUN (Sun Microsystem). Netatalk+asun runs on Linux as well as
SUN Solaris and others.

Take care
/Johan