Subject: Re: [netatalk-admins] another pre-asun2.1.0

From: "Will Cox" <[email-masked]>
Date: Tue, 13 Oct 1998 18:16:48 -0400

Any plans on integrating the asun patches into the main netatalk
codestream?

/cwc

---

From: [email-masked]
Date: Wed, 14 Oct 1998 00:23:27 -0400

> From:    "Will Cox" <[email-masked]>
> To:      [email-masked]

> Any plans on integrating the asun patches into the main netatalk

We are interested in some of the changes that asun has made.

:wes