Subject: Re: [netatalk-admins] 8.5 and Copying

From: "David Walker" <[email-masked]>
Date: Mon, 16 Nov 1998 09:41:45 -0500

Are you running Virex 5.9 on your Macs?  This is an acknowledged
problem that is supposed to be fixed in Virex 5.9.1.

>>> "Mike Reiling" <[email-masked]> - 11/16/98 2:45 AM >>>
Whenever I copy a file, either to or from my netatalk box (RedHat 5.1,
pre-asun2.1.0a-6) it freezes.  I have to reboot, my mac since nothing
else will bring it back.  Both my Mac and my roomates mac do the same
thing.  Both G3s running 8.5....  any ideas?

Mike

---

From: Wagner One <[email-masked]>
Date: Tue, 17 Nov 1998 13:08:01 -0500

There is also a similar, documented problem with Norton Antivirus. 
Applying the latest update solved our problem.

--
Mike Wagner - A bad Dead show is better than a good day at work...
[email-masked], [email-masked], [email-masked]