Subject: [netatalk-admins] printing to pipe

From: Rob Hegt <[email-masked]>
Date: Thu, 18 Jun 1998 15:39:57 +0200

I am *very* new to netatalk, but have been reading the FAQ and some
other docs.

On the netatalk home page it is stated that it is possible to print to
a pipe. However, I can not find a reference to this mechanism in the
docs. Any hints?

Thanks,
Rob Hegt

---

From: Edan Idzerda <[email-masked]>
Date: Mon, 22 Jun 1998 15:11:38 -0400 (EDT)

> a pipe. However, I can not find a reference to this mechanism in the

You will find this documented at

	http://www.cec.mtu.edu/Doc/FAQ/netatalk.html

- edan