Subject: [netatalk-admins] FAQ? or AFP over IP?

From: Aaron Bratcher <[email-masked]>
Date: Wed, 3 Jun 1998 13:56:19 -0400

I know there is a modified version of netatalk that supports AFP over IP, I
just don't know where to find it.

Also, please forgive me, how do I install that patch file so I can run the
latest beta on redhat 5?

Thanks

-- Aaron

---

From: Edan Idzerda <[email-masked]>
Date: Wed, 3 Jun 1998 14:07:36 -0400 (EDT)

> just don't know where to find it.

I don't know where else, but this will help even though some of it 
is Solaris specific.

http://www.cec.mtu.edu/Doc/FAQ/netatalk-combo.html

- edan

---

From: Alexander Katsnelson <[email-masked]>
Date: Thu, 4 Jun 1998 10:32:05 -0400

>> just don't know where to find it.

This is where I got my version:

ftp://ftp.u.washington.edu/public/asun/

-------------------------------
Alexander Katsnelson (Sash)
[email-masked]
(416) 650-8011 ext. 4
(416) 736-5405 ext. 4
-------------------------------