Subject: [netatalk-admins] asun2.1.0-7a

From: Jerry Kemp job account <[email-masked]>
Date: Sun, 13 Sep 1998 21:37:44 -0500 (CDT)

Where does this file(s) exist.  It is not on the netatalk home
page or in the FAQ.  I am just getting started with this 
utility.  Are there special pointers for Solaris????

Thanks,

J Kemp

---

From: Hannu Krosing <[email-masked]>
Date: Mon, 14 Sep 1998 16:28:03 +0300

> utility.  Are there special pointers for Solaris????

ftp://ftp.u.washington.edu/pub/user-supported/asun/

----------
Hannu