Subject: Re: [netatalk-admins] CAP and afp over TCP/IP

From: Harry Zink <[email-masked]>
Date: Tue, 12 May 1998 10:20:08 -0800

>My comparison has consisted of three failed attempts to get CAP to work on
>my NetBSD system, while netatalk has consistently been a very simple thing
>to set up...

ROTFLOL!

'nuff said :-)

Harry

---

From: Jon Torrez <[email-masked]>
Date: Tue, 12 May 1998 12:43:39 -0500 (CDT)

I have been out of the mix recently (pressin' "d" alot for mail)

Can netatalk do AppleShareIP yet?? or whatever its called...

+--------
| Jon Torrez
| Systems Administrator - WWWebServers, Inc. 
| http://www.wwwebservers.com / [email-masked]
+----------------------------------------------------------------------