Subject: [netatalk-admins] routing and & yp

From: David Hamm <[email-masked]>
Date: Thu, 02 Apr 1998 10:39:39 -0500 (EST)

Does netatalk support routing?  I have a multiport network card with 4 ports
I'd like to route netatalk over.  
If not then I will consider using nfs mounts and a workgroup server aproach if
netatalk supports yp.
------         David Hamm - [email-masked]           --------

---

From: Patrik Schindler <[email-masked]>
Date: Thu, 2 Apr 1998 19:33:04 +0200

>Does netatalk support routing?

Yes.

:wq! PoC