Subject: [netatalk-admins] Netatalk How-To?

From: [email-masked] (Lee Blevins)
Date: Fri, 25 Dec 1998 09:39:29 -0500

Is there a good manual written for the complete idiot for netatalk?

I'd like to know if I can create zones and I need to know how to manage
printer spoolers.

tia

---

From: "Szabo, Akos" <[email-masked]>
Date: Sun, 27 Dec 1998 04:04:33 -0600 (CST)

On Fri, 25 Dec 1998, Lee Blevins wrote:
Hi!

> Is there a good manual written for the complete idiot for netatalk?
You can find it, on
http://www.umich.edu/~rsug/netatalk
& go to the FAQ, or HOWTO section, or go to the link section, and end. :)

See U!

	Fonya