Subject: Re: [netatalk-admins] netatalk on RedHat 5.1

From: "Craig Roberts" <[email-masked]>
Date: Tue, 13 Oct 1998 17:02:23 +1300

Doug M said :
>this is what my /var/log/messages has to say about it:
> Oct 12 20:07:56 ccl atalkd[753]: restart (1.4b2+asun2.1.0)
> Oct 12 20:07:57 ccl atalkd[753]: zip gnireply from 208.140 (eth0 12)
> Oct 12 20:07:57 ccl atalkd[753]: zip_getnetinfo for eth0
> Oct 12 20:07:58 ccl atalkd[753]: zip_packet configured eth0 from 208.140
> Oct 12 20:08:02 ccl atalkd[753]: rtmp_packet gateway 208.140 up
> Oct 12 20:08:26 ccl atalkd[753]: ready 0/0/0
> Oct 12 20:08:38 ccl papd[764]: restart (1.4b2+asun2.1.0)
> Oct 12 20:08:44 ccl afpd[773]: ASIP started on 130.64.208.6:548(1)
>(1.4b2+asun2.1.0) 
> Oct 12 20:08:44 ccl afpd[773]: ccl:AFPServer@* started on 208.251:128
>(1.4b2+asun2.1.0)
> Oct 12 20:08:54 ccl afpd[773]: server_child[1] 777 done
> Oct 12 20:08:58 ccl afpd[773]: server_child[1] 778 exited 1
> Oct 12 20:08:58 ccl afpd[778]: ASIP session:548(1) from 130.64.208.2:4758(2)
> Oct 12 20:09:19 ccl afpd[773]: shutting down on signal 15
> Oct 12 20:09:19 ccl atalkd[753]: done

Same here - something very similar anyway - what version of netatalk are you
running?
On Intel too?

Regards

-+-x-o-+-x-o-+-x-o-+-x-o-+-x-o-+-x-o-+-x-o-+-x-o
Craig Roberts
Senior IT Consultant
College of Education, Christchurch, New Zealand.

"I want to see mountains again, Gandalf - mountains;
and then find somewhere where I can rest."
   Bilbo Baggins in Lord of the Rings - J.R.R. Tolkien

---

From: Douglas Melniker <[email-masked]>
Date: Tue, 13 Oct 1998 00:13:37 -0400

>>this is what my /var/log/messages has to say about it:
...snip...
>Same here - something very similar anyway - what version of netatalk are you

yes, i'm on intel.

i'm running netatalk 2.0.34-0.6 (does that make sense?)

thanks, 
doug melniker

-------------------------
Douglas Melniker
Systems Administrator
Center for Connected Learning & Computer-Based Modeling
Tufts University
http://www.ccl.tufts.edu