Subject: [netatalk-admins] AppleShare IP

From: Jochen Haeberle <[email-masked]>
Date: Wed, 11 Mar 1998 15:27:09 +0000

Hi,

I think there was talking on this list about a Patch for netatalk to support
AppleShare IP. Unfortunately I could not find anything on the web.

I am currently using Linux 2.0.32 and netatalk 1.4b2. On the Macs I have OS
8.0 and 8.1 (both with support for AppleShare IP).

Thanks for the help!

Jochen

---

From: Alistair Riddell <[email-masked]>
Date: Wed, 11 Mar 1998 16:28:13 +0000 (GMT)

ftp://ftp.u.washington.edu/pub/user-supported/asun

Get the latest version from there, it supports AFP 2.2 (AFP over TCP).

--
Alistair Riddell - BOFH
IT Support Department, George Watson's College, Edinburgh
Tel: +44 131 447 7931 Ext 176       Fax: +44 131 452 8594