Subject: Re: afpd patch for System 7.5.3

From: [email-masked]
Date: Mon, 22 Apr 1996 18:36:12 -0400

> From:    [email-masked] (Olof Backing)
> To:      [email-masked], [email-masked]

> I guess that the correct one is:

> http://www.umich.edu/~rsug/netatalk/patches/1.3.3/ofrefnum.diff

Yeah, you can tell by the blinking text in the problem description...

:wes

---

From: [email-masked] (Olof Backing)
Date: Tue, 23 Apr 1996 00:34:58 +0200

At 13.24 96-04-22, [email-masked] wrote:
> The patch in question is at
>
>          http://www.umich.edu/~rsug/netatalk/patches.html
>
> If you're running System 7.5.3, you probably need this patch.  When I
> figure out how, I will report the bug to Apple.

/Olof

WHOAMI: Olof Backing                                  EMAIL:
WHERE:  Royal Institute Of Technology, STOCKHOLM      [email-masked]
SNAIL:  Skarpnäcks Allé 45, 3tr, S-128 33  SKARPNÄCK, Sweden
VOICE:  + 46 8 93 16 19