Subject: Solaris 2.4

From: [email-masked] (Mike McCool)
Date: Wed, 5 Apr 1995 17:55:24 +0100

Im currently running netatalk on a sun with O/S 4.1.3 and all is well.
I have a new Sparc5 running 2.4 and would mind setting it up on it ..
Is anyone using it under 2.4?
I did not install the last version so any help or advice would be appreciated.

                (Few pints of Guinness for worthy helpers)

Thanks
MIke

Mike McCool                             Email:[email-masked]
                                              [email-masked]
---------------<<<<=======================================>>>>---------------
Interactive Systems Centre (ISC)
Magee College
University of Ulster
Derry                                   Tel:   +44 504 375405
N.Ireland.                              Fax:   +44 504 370040
BT48 7JL                                WWW :  http://www.iscm.ulst.ac.uk/
                                        Cuseeme Reflector:193.63.68.162

                 " Perceptions can be twisted, reality can't. "

-------------------------<<<<===================>>>>-------------------------

---

From: "Patrick O'Callaghan" <[email-masked]>
Date: Mon, 10 Apr 1995 18:54:46 +0400

>I did not install the last version so any help or advice would be appreciated.

Mike, I cannot let a Derryman go astray :-) Last I heard,
netatalk had not yet been ported to Solaris 2. I'd be more
than happy to be proved wrong, in which case the Guinness
is on me.

Patrick O'Callaghan
Universidad Simon Bolivar, Caracas, Venezuela

PS What's an Interactive Systems Centre when it's at home?