Subject: Re: Printing Finally works!

From: [email-masked]
Date: Tue, 22 Aug 1995 11:26:15 -0400

> From:    [email-masked] (Eric Brombaugh)
> To:      [email-masked]

> When do think 1.3.3 will advance out of beta?

When we get the Kerberos IV UAM finished.  Or maybe when we get the
contributed FreeBSD port integrated.

:wes

---

From: [email-masked] (Eric Brombaugh)
Date: Tue, 22 Aug 95 08:00:54 MDT

Wes,

I just installed 1.3.3b2 on my Sparc II (SunOS 4.1.3U1) and the papd
printinging to lpd-based printers finally works _Well_!

Thanks so much to you folks - At last I can abandon that buggy
Interprint software.

Later,

Eric Brombaugh
Sys Admin
SICOM, Inc.
[email-masked]