Subject: Re: AppleVolumes.{default,system}

From: [email-masked]
Date: Tue, 10 Oct 1995 11:34:49 -0400

> From:    "Jin S. Choi" <[email-masked]>
> To:      [email-masked]

> Just curious, why have two volume mapping files for afpd? What's
> supposed to be the difference between AppleVolumes.default and
> AppleVolumes.system?

AppleVolumes.default is read if the user has no AppleVolumes file in
his home directory.  AppleVolumes.system is always read.

:wes

---

From: "Jin S. Choi" <[email-masked]>
Date: Tue, 10 Oct 1995 11:33:27 -0400