Subject: PPD for HP Laserjet 4ML

From: Patrick Michael Kane <[email-masked]>
Date: Wed, 21 Jun 1995 18:55:55 -0400 (EDT)

I'm looking for a PPD file for an HP Laserjet 4ML.  I looked on the HP 
site at the PPD files section, but I didn't see this printer listed.  Any 
tips on finding this file on the net somewhere?

Thanks in advance,

Patrick Kane
<[email-masked]>

---

From: [email-masked] (Thierry BESANCON)
Date: Thu, 29 Jun 1995 20:22:45 +0200

>> tips on finding this file on the net somewhere?

As usual, for everything that has something to see with postscript, have a look
at Adobe sites.

Take a look at ftp.adobe.com in /pub/adobe/PPDfiles.
There are tar archives of all PPD files or untarred directories.

Regards.

	Thierry