Subject: Re: status?

From: [email-masked]
Date: Fri, 17 Feb 1995 15:09:35 -0500

> From:    "Derrick J. Brashear" <[email-masked]>
> To:      [email-masked]

> i seem to recall a while back that a new version of netatalk was due out
> soon, and then don't remember hearing anything further. did i miss
> something, or has it not been released yet?

It's not been released.  The next release will be 1.3.2 beta 1.  I'm
not sure yet when we'll put it out.  Hopefully within about a month.
In any case, we had to add a bunch of code here for printing (which is
mostly done and deployed on campus), so 1.3.2 will never be released.

:wes

---

From: "Derrick J. Brashear" <[email-masked]>
Date: Fri, 13 Jan 1995 17:29:24 -0500 (EST)

Hello, 

-D