Subject: AIX version without AFS

From: [email-masked] (Robert Beer)
Date: Thu, 21 Apr 1994 13:17:36 -0500

Is there a version of netatalk that supports Phase 2 and does *not* use the
Andrew File System for AIX?  Any information would be greatly appreciated.

---

From: [email-masked]
Date: Thu, 21 Apr 1994 14:09:42 -0400

> From:    [email-masked] (Robert Beer)
> To:      [email-masked]

> Andrew File System for AIX?  Any information would be greatly appreciated.

The only version of netatalk that works on AIX (3.1) and is support on
this list does not support phase 2.

:wes