Subject: 1.3.2?

From: Pat Wilson <[email-masked]>
Date: Mon, 19 Dec 1994 12:42:28 +22306256

Did this ever make it out?  The last thing I heard about it was right
before Thanksgiving...

Thanks.

Pat Wilson
[email-masked]

---

From: [email-masked]
Date: Mon, 19 Dec 1994 13:03:21 -0500

> From:    Pat Wilson <[email-masked]>
> To:      [email-masked]

> Did this ever make it out?  The last thing I heard about it was right

Look for netatalk 1.3.2 beta 2 in late January.  I'm leaving the
country shortly...

:wes