Subject: netatalk and solaris

From: [email-masked]
Date: Tue, 19 Apr 1994 13:15:53 +0100 (BST)

what's the current situation regarding netatalk and solaris?

	gerry.
	
---
[email-masked]
Computing Officer
Department of Computing Science, University of Newcastle,  Tel: +44 91 222 8139
Newcastle upon Tyne, NE1 7RU, United Kingdom.              Fax: +44 91 222 8232

---

From: [email-masked]
Date: Thu, 21 Apr 1994 14:04:46 -0400

> From:    [email-masked]
> To:      [email-masked]

> what's the current situation regarding netatalk and solaris?

We are currently working on other ports -- in particular,
netbsd/bsdi/freebsd and aix 3.2.  I'm hoping that netatalk gets ported
to solaris by little elves.  Failing that, we will eventually begin a
port.

:wes