Subject: Re: adding magic support to afpd

From: peter honeyman <[email-masked]>
Date: Thu, 27 Jan 1994 14:42:05 -0500

it might make sense to do the /etc/magic thing only to files without a 
.AppleDouble doppelganger (say that three times fast).  it would still 
cost, but it would only cost once (per file).

	peter

---

From: peter honeyman <[email-masked]>
Date: Thu, 27 Jan 1994 14:42:05 -0500

peter

---

From: peter honeyman <[email-masked]>
Date: Thu, 27 Jan 1994 14:42:05 -0500

peter

---

From: peter honeyman <[email-masked]>
Date: Thu, 27 Jan 1994 14:42:05 -0500

peter