Subject: netatalk FAQ?

From: Will Latinette <[email-masked]>
Date: Wed, 6 Jan 93 14:33:55 EST

If there is such a FAQ file, could someone point me to it?

Some questions (which may be dealt with therein...):
-What are adv/disadvantages of netatalk vs CAP?
-How difficult is netatalk to install on an HP730 under HP-UX 8.xx?

Will Latinette, Alcoa Technical Center

---

From: [email-masked]
Date: Mon, 11 Jan 93 11:17:53 -0500

> From:    Will Latinette <[email-masked]>
> To:      [email-masked]

> -How difficult is netatalk to install on an HP730 under HP-UX 8.xx?

The FAQ is on terminator.rs.itd.umich.edu in ~ftp/unix/netatalk/FAQ.
I've updated to try to answer your questions.

wes