Subject: Phase II

From: [email-masked] (Shanti Suresh)
Date: Fri, 8 Jan 93 14:18:38 EST

Hi everybody,

On talking with Roy Hockett in regards to configuring our
GatorStar as a phase I to a Phase II bridge, he said that
the phase-II version of "netatalk" for the SUN's is out
. I couldn't find it in "terminator". If you are B-testing
it, then I'd like to run it at our site also. I need phaseII
'cause I have a LaserWriter IIg.

Thanx for all help.
						-Shanti

---

From: [email-masked]
Date: Fri, 08 Jan 93 17:56:55 -0500

> From:    [email-masked] (Shanti Suresh)
> To:      [email-masked]

> 'cause I have a LaserWriter IIg.

Trust that when there is a workable version of netatalk for people to
use, I'll let everyone who might be interested know.

wes